无法升级或修复损坏的安装

Ubuntu的04.04  升级给 以下软件包具有未满足的依赖性:  linux-headers-5.3.0-45-generic:取决于:linux-headers-5.3.0-45但未安装 E:未满足的依赖关系。尝试不使用任何软件包的“ apt --fix-broken install”(或指定解决方案)。 --fix损坏的安装会出现EOF错误

评论