在Ubuntu 20.04 LTS版本上安装Postgresql时遇到问题

https://wiki.postgresql.org/wiki/Apt - it listed there all the supported architectures including i386. Why I am still getting this?

评论