Wifi适配器rtl8821ce不适用于20.04

我将hp笔记本电脑从19.10升级到20.04。 (新安装)。现在,我无法激活rtl8821ce WiFi模块。对于19.10。 askubuntu中有一个提示(sudo dpkg -i rtl8821ce-dkms_5.2.5.2.1.30816.20190425-0ubuntu1_all.deb)效果很好,但不适用于20.04。