由于flutterapp依赖于与任何版本都不匹配的rxdart ^ 1.8.0,因此版本解析失败

someone know how to fix this ? enter image description here enter image description here

评论
不No
不No

您的版本号正确。

尝试以下之一。该版本是到目前为止的最新版本。

rxdart: ^0.24.1
点赞
评论