尝试安装Cisco Packet Tracer

我最近安装了Ubuntu 20.04,并且尝试安装Cisco Packet Tracer,但是我一直遇到未满足的依赖性

packettracer : Depends: qt-at-spi but it is not installable

我对此完全陌生,不知道该怎么办。感谢您的时间

评论