ubuntu从19.10升级到20.4后,热情无法工作

几天前,我将Ubuntu从19.10升级到20.04。升级后,除了Zeal文档浏览器之外,其他所有东西都可以正常工作。我清楚地说过要更新qt5。但是我不知道如何更新它。错误消息是可执行的“热情”要求Qt 5.12.5,找到的Qt 5.12.4。

Error Message

评论